Suchfunktion die nicht funktioniert....

Gerne nehmen wir uns Zeit, Euch Fragen rund um dieses Forum zu beantworten und technische Hilfe zu leisten.
Antworten
Benutzeravatar
saltkrokan
********
Beiträge: 1465
Registriert: Do 27. Jun 2013, 14:03
Wohnort: Hamburg

Suchfunktion die nicht funktioniert....

Beitrag von saltkrokan » Fr 11. Dez 2015, 14:28

Aus gegebenem Anlass, habe mich gestern schwarz darüber geärgert.....: es gibt ja bei "aktiven Themen" unten die Suchfunktion "Beiträge der letzten Zeit anzeigen" Gut soweit. Dachte ich... :grrr
Wenn ich da von "7 Tage" auf "1 Jahr" gehe, dann brav auf "LOS" drücke, ist die älteste Eintragung vom 20.4.2015. Ja mei, ham mer den scho den 20.4.2016?????
Wie komme ich denn wirklich 1 Jahr zurück????? Bis zum 7.Februar war meine Rätselweisheit schon gediehen. Warum geht diese besch. Suchfunktion nur ein 3/4 Jahr zurück???? Ich protestiere!!!!!! :menno

Benutzeravatar
woga
Excmo. Ministro del Senderismo
Beiträge: 13750
Registriert: So 6. Jul 2008, 15:11
Wohnort: Genau hier!

Re: Suchfunktion die nicht funktioniert....

Beitrag von woga » Fr 11. Dez 2015, 15:00

:gruebel
Du meinst nicht die Suchfunktion, die findet sich nämlich rechts oben im Fenster, sondern die Einstellung für die aktiven Themen. Die Antwort auf Deine Frage wird mitgeliefert: "Die Suche ergab mehr als 1000 Treffer " :wink
Wenn Du in der Suche (oben rechts) "Erweiterte Suche wählst" kannst Du "Suchzeitraum begrenzen wählen und Datum aufsteigend wählen, dann bekommst Du die ersten Ergebnisse vom Dezember 2014.
Wo Du hinschaust, das wird mehr! Bild

Benutzeravatar
saltkrokan
********
Beiträge: 1465
Registriert: Do 27. Jun 2013, 14:03
Wohnort: Hamburg

Re: Suchfunktion die nicht funktioniert....

Beitrag von saltkrokan » Sa 12. Dez 2015, 18:11

Danke woga :blumen für die Antwort! Aber ohne einen bestimmten Begriff oder ein Mitglied zu suchen komme ich da nicht weiter :achselzuck .....und ich wollte nur nach Beitragserstellung suchen.....is nun ja eh egal :cry:

Benutzeravatar
sido
*********
Beiträge: 1686
Registriert: Mo 30. Jun 2014, 12:33
Wohnort: Im Süden des Nordens

Re: Suchfunktion die nicht funktioniert....

Beitrag von sido » Sa 12. Dez 2015, 20:25

saltkrokan hat geschrieben:.....und ich wollte nur nach Beitragserstellung suchen.....
Meinst Du eine Hilfe zur Erstellung von Beiträgen? - Die würde ich zunächst in den FAQ (Schaltfläche oben rechts neben "Mitglieder" und "Abmelden") suchen.
Wenn Du es eilig hast - geh langsam!
Sprichwort aus Asien

Benutzeravatar
saltkrokan
********
Beiträge: 1465
Registriert: Do 27. Jun 2013, 14:03
Wohnort: Hamburg

Re: Suchfunktion die nicht funktioniert....

Beitrag von saltkrokan » Sa 12. Dez 2015, 22:48

Nein, eine Hilfe beim Suchen nach einem bestimmten Datum.

Antworten

Zurück zu „Fragen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast